August 2017

cordova-plugin-stripe 1.5.3 manifest merger will fail with update to to 26.0.0

If you’ve recently upgraded your Android SDK and end up getting these errors in your Ionic/Cordova projects, you may need to install the cordova-android-support-gradle-release plugin (via cordova plugin add):

Manifest merger failed : Attribute value=(25.3.1) from [
Read more